• 注册
  • APP下载
    • 简体
    • 繁体
    • 英语
  • 注册
  • 我的世界 我的世界 关注:17 内容:144

    在线等要求Universalmodcore1.0(含)

  • 查看作者
  • 打赏作者
  • 当前位置: 零次元 > 我的世界 > 正文
    LV.1

    要使用immersive railroading,你必须安装正确的依赖项:要求Universalmodcore1.0(含)到1.1(不含)(你安装了1.1.4)这个怎么办呀?

    在线等要求Universalmodcore1.0(含)

    把要求的mod版本降到1.0-1.1
    回复
    LV.1
    mcmodwiki里面查名字,然后点进作者mod官网,找到对应版本。
    回复

    请登录之后再进行评论

    登录
    我的世界
  • 今日 102
  • 内容 144
  • 关注 17
  • 任务
  • 到底部
  • 帖子间隔 侧栏位置:
    45查询-0.553秒